Menu
-
MenuBack
-
Produits
-
-
-
Gâches bandeaux & ventouses
-
-
-
-
Armoires à clés
-
Sécurité autonome des portes
-
-
-
-
-
-
-
-
-
-
-
-
-
-
Nos essentiels Vidéo
-
-
-
Thermique portable
-
-
-
-
-
Essentiels Incendie
-
-
-
Sonorisation sécurité
-
-
-
-
-
-
-
-
- Nos documentations
- Nos marques
- Qui sommes-nous
- Nos actualités
- Derniers Stocks
MONITEUR C316S SIP ECRAN 7'' ANDROID 12
Partager
- Télécharger la fiche sans prix
Description MONITEUR C316S SIP ECRAN 7'' ANDROID 12
Panneau avant Plastique
RAM / ROM 1 GB / 8 GB
Affichage LCD TFT de 7 pouces
Port RS485
Sortie relais
Alarme
Microphone -58 dB
Haut parleur 4? / 2 W
Ports Ethernet 2 x RJ45, 10 / 100 Mbps adaptatif
Puissance Ethernet 802.3 af
Connecteur 12 V DC (si pas de PoE)
Installation Montage en saillie
Dimensions (L x l x p) 200 x 132 x 27 mm
Humidité de travail 10 ~ 90 %
Température de travail -10 ~ +45 °C
Température de stockage -20 ~ +70 °C
Mode d'affichage Blanc
Taille de l'écran LCD 7 pouces (diagonale)
Résolution 1024 x 600 px
Rapport de contraste 800:1
Luminescence 270 cd/m²
Angle de vue 150° (G-D) et 145° (H-B)
SIP v1 (RFC2543) et SIP v2 (RFC3261)
Codec audio à bandes étroites : G.711a, G.711µ et G.729
Codec audio à bandes larges : G.722
DTMF en bande et hors bande (RFC2833), info SIP
Annulation de lécho
Détection de lactivitation vocale
Génération de bruit de confort
Formats de diffusion en continu : H.263 & H.264
Protocoles pris en charge IPv4, HTTP, HTTPS,
FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP,
TCP, UDP, TLS, ICMP, DHCP, ARP.
Approvisionnement automatique
Portail de gestion Web
Vidage des données sur Web
Sauvegarde / restauration de la configuration
Mise à jour du micrologiciel
Journaux de système
RAM / ROM 1 GB / 8 GB
Affichage LCD TFT de 7 pouces
Port RS485
Sortie relais
Alarme
Microphone -58 dB
Haut parleur 4? / 2 W
Ports Ethernet 2 x RJ45, 10 / 100 Mbps adaptatif
Puissance Ethernet 802.3 af
Connecteur 12 V DC (si pas de PoE)
Installation Montage en saillie
Dimensions (L x l x p) 200 x 132 x 27 mm
Humidité de travail 10 ~ 90 %
Température de travail -10 ~ +45 °C
Température de stockage -20 ~ +70 °C
Mode d'affichage Blanc
Taille de l'écran LCD 7 pouces (diagonale)
Résolution 1024 x 600 px
Rapport de contraste 800:1
Luminescence 270 cd/m²
Angle de vue 150° (G-D) et 145° (H-B)
SIP v1 (RFC2543) et SIP v2 (RFC3261)
Codec audio à bandes étroites : G.711a, G.711µ et G.729
Codec audio à bandes larges : G.722
DTMF en bande et hors bande (RFC2833), info SIP
Annulation de lécho
Détection de lactivitation vocale
Génération de bruit de confort
Formats de diffusion en continu : H.263 & H.264
Protocoles pris en charge IPv4, HTTP, HTTPS,
FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP,
TCP, UDP, TLS, ICMP, DHCP, ARP.
Approvisionnement automatique
Portail de gestion Web
Vidage des données sur Web
Sauvegarde / restauration de la configuration
Mise à jour du micrologiciel
Journaux de système
Caractéristiques
- Type de Produit Moniteur
A propos du fabricant AKUVOX
Akuvox est un leader dans le domaine des solutions de communication et de sécurité pour les bâtiments intelligents. Spécialisée dans les interphones vidéo, les systèmes de contrôle d'accès et les solutions de gestion des visiteurs, Akuvox allie technologie de pointe et design moderne pour améliorer la sécurité et la convivialité des environnements résidentiels et commerciaux. Ses produits innovants, faciles à installer et à utiliser, offrent une connectivité sans faille et une intégration harmonieuse avec d'autres systèmes de sécurité.
Plus de 10 000 références en stock auprès de 100 marques partenaires fournisseurs